Formule Ford Zetec

Forum indépendant d'échange d'informations des passionnés de la Formule Ford Zetec.
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Interrogation Boitier et problème coupures moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Erwin

avatar

Messages : 7
Date d'inscription : 17/07/2010
Age : 32
Localisation : Belgique

MessageSujet: Interrogation Boitier et problème coupures moteur   Ven 23 Juil 2010 - 14:38

Bonjour,

Etant nouveau sur le forum, je me présente:
Je m'appelle Adami Erwin j'ai 25 ans et roule en course de cote en Belgique depuis l'age de 18ans.Avant ça un peu de moto cross et de karting pour l'apprentissage...

Je viens de faire l'acquisition d'une Formule Ford Mygale SJ96 pour donc rouler en course de cote et accessoirement tourner un peu en circuit loisir.

C'est principalement ce que je fais cette saison pour prendre l'auto en main et régler le chassis.

A ce sujet je suis allé rouler hier au circuit de Clastres (Picardie),troisième sortir avec la formue et j'y ai rencontré un problème moteur!

L'objet de mon topic est donc le suivant: Durant toute la journée, mon moteur avait l'air d'étouffer, d'avoir qq ratés à +- 5300 tours/min et ensuite reprenait normalement. Lorsque je change mes rapports aucun problème puisque je me trouve au dessus de ce régime moteur...

Sauriez m'éclairer dans ma démarche et me conseiller ce à quoi je devrais regarder afin de vérifier qq éléments qui pourraient être la source de ce problème?

Merci

Erwin

PS: j'ai petit boitier rouge à coté de la pédale d'accélérateur avec un cable qui semble rejoindre la tresse de mon tableau de bord, qu'est ce donc?

Revenir en haut Aller en bas
Di Nisi Laurent

avatar

Messages : 116
Date d'inscription : 23/09/2008
Age : 45
Localisation : Alsace / Turckheim

MessageSujet: Re: Interrogation Boitier et problème coupures moteur   Sam 24 Juil 2010 - 6:21


Pour ton petit boitier rouge, cela peut être un transpondeur vu son cablage, souvent de marque AMB (avec une petite diode allumée quand contact).

Pour tes coupures, commence par changer voir le faisceau bougies et verfie l'état de tes bougies, il y a par contre peu de chance que ce soit un capteur sinon tu n'atteindrai jamais les 5000 tours, vérifie tout de même ta connectique.

J'ose immaginer que tu avais de l'essence ?? sinon....

Pour ce qui est de la Course de Côte, un nouveau passeport dit "rouge" est nécéssaire en France (depuis le 1er janvier dernier), le passeport actuel dit "bleu" n'est valable qu'en circuit et en slalom. Attention, HANS obligatoire en Côte. l'auto ne peux faire l'objet la veille d'une course car le passeport fait un aller-retour au siège de la FFSA avant de recevoir l'original.

Ayant la même auto que toi, il te faudrat avoir une colonne de direction dite "retractable" pour valider ton nouveau passeport, avec bien entendu un réservoir d'essence en cours de validité, harnais & extincteur. Pour le reste l'auto est OK. (axe de pédalier, crash box avant et radiateur latéraux faisant office de crash box latéraux)

@+
laurent
Revenir en haut Aller en bas
Erwin

avatar

Messages : 7
Date d'inscription : 17/07/2010
Age : 32
Localisation : Belgique

MessageSujet: Re: Interrogation Boitier et problème coupures moteur   Sam 24 Juil 2010 - 12:24

Ok super, Merci!
Je te réponds en MP.

Erwin
Revenir en haut Aller en bas
Erwin

avatar

Messages : 7
Date d'inscription : 17/07/2010
Age : 32
Localisation : Belgique

MessageSujet: Re: Interrogation Boitier et problème coupures moteur   Mar 3 Mai 2011 - 20:12

Suite aux problèmes de coupures moteurs cités ci dessus, bougies, files et bobines ont été changés.

Ce week end première course de cote du championnat de Belgique pour moi, et dès la première montée d'essais, des coupures aléatoires cette fois...

J'ai pu avoir une batterie neuve à prêter (mais avait elle été rechargée...?), l'auto n'a plus eu des coupures aléatoires mais à nouveau les coupures à 5300 tours!!!

Ce soir, pompe à essence et filtre vérifiés, ok!

Ou chercher, peut être une bonne batterie à installer? Serait ce un alternateur défectueux qui envoie une mauvaise info au circuit électrique,....?

Merci

Erwin

PS: merci à Laurent Di Nisi qui m'éclaire par mail depuis le début de cette panne.
Revenir en haut Aller en bas
Gépéto

avatar

Messages : 216
Date d'inscription : 25/09/2008
Age : 60
Localisation : Gard/Cornillon

MessageSujet: Re: Interrogation Boitier et problème coupures moteur   Mer 4 Mai 2011 - 8:30

de quand date ta gestion ? bien qu'en général elle coupe carrément quand l'accus de la RAM est HS.

A tu essayé reservoir plein , elle est sensible au désamorcage de la pompe alors qu'il en reste au moins 5 L.

elle coupe carrémént ou elle ne "tire" pas ; pour ma part je me suis fait b... par le cata bouché et les gaz crachaient comme ils pouvaien t entre le collecteur et l'échappement j'ai failli mettre le feu en insistant....

vérifie que tu n'ai pas une broche de la prise du calculo qui recule lorsque tu branche le calculo et ainsi ne se connecte que patiellement ou à peine. Repasse ton circuit élec à la loupe. Laurent à rencontré un pb similaire pour une cosse merdique au démarreur!!!!

moyen simple de vérifier ton alterno mets l'ar sur cale (sous la boite ou la bache ), mets en route passe une vitesse la roue coté entrainement de l'aterno ne tournera pas s'il "tire" pour débiter à moins que tu aies un autobloquant bien sur.

essaye de brancher un mulitmetre visible vas rouler tu dois avoir env 13.7 v si moins y'a pb alterno.

Bon courage
Denis

Revenir en haut Aller en bas
Erwin

avatar

Messages : 7
Date d'inscription : 17/07/2010
Age : 32
Localisation : Belgique

MessageSujet: Re: Interrogation Boitier et problème coupures moteur   Mer 4 Mai 2011 - 20:45

Bonsoir,

Merci pour les conseils!

Aucune idée de quand date ma gestion...
Concernant l'alternateur c'est ce que nous contions faire.
Je vais regarder au calculateur...

Chez Mygale ils m'ont parlé du PMH, il est vrai que comme le dit Laurent cela devrait empêcher mon moteur de démarrer, ce qui n'est pas le cas, mais sur certains forum mon père a pu également trouver des gens qui ont eu ce type de panne avec cela...Pour 42 euros je vais en remettre un neuf, sait on jamais aussi...

A+
Erwin
Revenir en haut Aller en bas
Erwin

avatar

Messages : 7
Date d'inscription : 17/07/2010
Age : 32
Localisation : Belgique

MessageSujet: Re: Interrogation Boitier et problème coupures moteur   Lun 16 Mai 2011 - 9:48

Et le problème est...le régulateur d'alternateur!

Merci à tous, enfin elle fonctionne!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Interrogation Boitier et problème coupures moteur   

Revenir en haut Aller en bas
 
Interrogation Boitier et problème coupures moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème compression moteur
» boitier filtre à huile moteur
» [ seat ibiza 1.9 tdi 100 an 2008 ] problème claquement moteur
» Problème coupure moteur fiat stilo
» [ Bmw E60 bva 530d M57N an 2004 ] problème coupures moteur chaud (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Formule Ford Zetec :: Mécanique, technique...-
Sauter vers: